Author Topic: OpenDCL.Runtime.8.2.1.2 in AutoCAD 2019  (Read 733 times)

ScottBolton

  • Member
  • *
  • Posts: 32
OpenDCL.Runtime.8.2.1.2 in AutoCAD 2019
« on: March 07, 2019, 02:06:56 AM »
Hi,

Does OpenDCL.Runtime.8.2.1.2 work in AutoCAD 2019?

S

owenwengerd

  • Administrator
  • Hero Member
  • *****
  • Posts: 3002
    • Outside The Box
Re: OpenDCL.Runtime.8.2.1.2 in AutoCAD 2019
« Reply #1 on: March 08, 2019, 04:54:17 PM »
OpenDCL 9.x is required for AutoCAD 2019 support.