New OpenDCL Forums

OpenDCL => Localization Project => GERMAN => Topic started by: CADMATIC2 on November 16, 2020, 03:48:23 AM

Title: Brics V21
Post by: CADMATIC2 on November 16, 2020, 03:48:23 AM
Hallo,

ich habe gerade Bricscad V21 installiert und meine OpenDCL 9.0.6.1 wird nicht gestartet.
Die entsprechende Runtime-Version ist ebenfalls installiert. Ist OpenDCL schon kompatibel zu Brics V21 ?

Fehlermeldung : "error : no function definition <DCL_PROJECT_LOAD> ; expected FUNCTION at [eval]"

Gru
Title: Re: Brics V21
Post by: CADMATIC2 on November 16, 2020, 06:06:24 AM
Hallo,

Problem mit Open DCL 9.1.1.1 gel