OpenDCL > Deployment

OpenDCL.Runtime.8.2.1.2 in AutoCAD 2019

(1/1)

ScottBolton:
Hi,

Does OpenDCL.Runtime.8.2.1.2 work in AutoCAD 2019?

S

owenwengerd:
OpenDCL 9.x is required for AutoCAD 2019 support.

Navigation

[0] Message Index

Go to full version